BRAKER1

BRAKER1: Unsupervised RNA-Seq-based genome annotation with GeneMark-ET and AUGUSTUS


Download

Current version of BRAKER1 1.9 requires GeneMark-ET v.4.29 (or up). You can also download this code from AUGUSTUS web page

AUGUSTUS and GeneMark-ET are required for Braker-1. LINUX 32/64 and OS X are supported.

Katharina J. Hoff, Simone Lange, Alexandre Lomsadze, Mark Borodovsky and Mario Stanke
"BRAKER1: Unsupervised RNA-Seq-Based Genome Annotation with GeneMark-ET and AUGUSTUS"
Bioinformatics, 2015, Nov 11
PubMed | Article

NOTE: Version r6.07 of D. melanogaster was used in the final publication of BRAKER1. Supplementary materials on "Bioinformatics" website incorrectly list version r5.55 for a D. melanogaster.
Back  |  Contact Us  |  Home